Mein letztes Bild ohne Guiding?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein letztes Bild ohne Guiding?

      Liebe Balkonauten,

      so langsam trudeln die bestellten Teile ein, die ich für die Nachrüstung des Guiding an meiner GP benötige. Zuerst hatte ich das Motorset ausgetauscht - das alte an der GP hatte keine Autoguider-Schnittstelle und es war auch nur die RA-Achse angetrieben. Das neue ist jetzt montiert, läuft aber noch ohne Nachführkontrolle. Im ersten Test schlägt es sich auf den ersten Blick nicht schlecht:


      (46x125s, Sony NEX-5Ra an Skywatcher 130/650 bei ISO 800, Bearbeitung mit SiriL und Gimp)

      Naja, die Hälfte der Bilder war Ausschuss. Abwechselnd war jeweils ein Bild scharf und ein Bild in einer Art verwackelt, dass jeder Stern zweimal drauf war. Kennt das jemand und was kann man da machen? Geht das weg, wenn das Autoguiding läuft?
      Ich verwende jetzt dieses Motorset: teleskop-express.de/shop/produ…-mit-Autoguider-Port.html

      Andererseits waren die guten Bilder wirklich gut! mit meinem alten Motorset hatte ich bei 2min Einzelbelichtung nicht so scharfe und runde Sterne.

      Viele Grüße
      Gunther

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gunther ()

    • Neu

      Hallo Gunther,

      dann bin ich mal auf das erste Bild mit aktiver Nachführkontrolle gespannt.

      Das Bild ist nicht schlecht. Vielleicht bei der blassen M31 ein bisschen tief in den Farbeimer gegriffen :D . Das Bild als Solches ist nicht richtig scharf, was natürlich auch dem fehlenden Guiding geschuldet ist. Die Sterne sind leicht verzogen, aber das ist halt so ohne Nachführkontrolle. Die beschriebenen Doppelsterne können entweder bei Wind entstehen oder wenn die Schnecke rückläuft. Das kann ggf. sogar immer im gleichen zeitlichen Abstand auftreten. Durch Nachführkontrolle sollte das wegbleiben, wenn nein ist des die Montierung.
      Klaren Himmel wünschen

      Antina und Karsten

      astrokarsten.wix.com/farbe-des-universums/
    • Neu

      Hallo Karsten,

      danke für die Rückmeldung - vielleicht ist wirklich etwas viel aus dem gelben Eimer im Bild gelandet.

      Inzwischen sind alle Teile für das Autoguiding angekommen. Alles funktioniert und ich konnte schon einen ersten Test fahren. Die Doppelsterne sind damit tatsächlich Geschichte.
      Es ist übrigens die von dir empfohlene Kamera ALCCD QHY 5-II Mono geworden, die ich mittels zweier Adapter am Sucherfernrohr befestigt habe. Die Fokusposition des Sucherfernrohrs ist nicht ganz ideal, ich musste das Schutzglas von der Kamera abschrauben, damit sie überhaupt in den Fokus kommt.
      Mit der Software muss ich noch etwas Fahrschule machen. Bisher hatte ich Ekos und PHD2 ausprobiert. Dazu habe ich noch ein paar Fragen, für die ich aber einen Thread im Technikbereich aufmache.

      Viele Grüße
      Gunther
    • Benutzer online 2

      1 Mitglied und 1 Besucher