Test Foto mit Fehler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Test Foto mit Fehler



      Hallo zusammen.

      Ich bin neu hier im Forum und versuche mich in der Sternenfotografie.

      Ich fotografiere mit der Nikon D850 und mit einem 300 mm Objektiv (AF-S NIKKOR 300 mm 1:4E PF ED VR)

      Ich habe mein 300 mm Objektiv einmal für die Sternenfotografie versucht und habe dabei feststellen müssen das es Probleme bei sehr helle Sterne gibt,
      das gibt es bei den 150er von Sigma nicht.

      Alle Sterne sind so in großen und ganzen rund nur die beiden die am hellsten geleuchtet haben zeigen diesen Fehler, die sollten eigentlich auch schön rund sein.
      Die Kamera war auf den großen Waagen gerichtet einfach, um nur zu testen, ich hatte 18 Fotos zu je 90 Sekunden gemacht.

      Was mich aber gefreut hat, es hat mir doch etwas gegenüber den 150er gebracht, denn jetzt kann man sogar 5 sehr kleine Galaxien sehen,
      die mit dem 150er vorher nicht zu sehen waren.

      Liebe Grüße
      Peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter. ()

    • Hallo Peter,

      erst einmal herzlich willkommen hier im Forum.
      Ich hatte ja schon was direkt zum Bild geschrieben. Hast du das Objektiv mit offener Blende benutzt oder abgeblendet?
      Ich hatte vor ettlichen Jahren ein ähnliches Problem mit dem Canon 55-250mm, das hat bei Offenblende und 250mm ähnliche Beugungserscheinungen an den
      hellen Sternen gehabt:

      Da hat dann letztendlich abblenden geholfen.
      Viele Grüße,
      Micha

      "Uns hilft kein Gott, unsre Welt zu erhalten!"- Karat, Der Blaue Planet, 1982